処理中  処理中です...
ムームードメインからのお知らせを月別に表示いたします。
表示

インフォメーション

2021/12/15 【重要】Apache Log4j (CVE-2021-44228)の脆弱性について
平素はムームードメインをご利用いただき、誠にありがとうございます。

Javaのロギングライブラリーの1つである「Apache Log4j(バージョン2)」に任意のコード実行の脆弱性(CVE-2021-44228)が報告されております。

この脆弱性は、特定の文字列をログに記録させることで、任意のコードを外部から実行できる危険性があります。詳細は、下記のCVEやIPA/情報推進処理機構のアナウンスをご参照ください。
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-44228

ムームードメインでは、この脆弱性の影響がないことを確認しておりますので、ご安心ください。

今後とも、ムームードメインをよろしくお願い申し上げます。